Nie jesteś zalogowany/zarejestrowany na tej stronie. Prosimy zaloguj się lub zarejestruj. Aby się zarejestrować kliknij tutaj...


Ta strona korzysta z plików cookiesKorzystając z naszej strony internetowej wyrażasz zgodę na wykorzystanie przez nas plików cookies w celu zapewnienia Ci wygody podczas jej przeglądania.
Rozumiem. Nie pokazuj w przyszłości.
Panel użytkownika
     

Nie masz konta? Zarejestruj
Zapomniałeś hasła? Przypomnij

Forum Tizen OS!
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 113 Poprzednia strona  1, 2, 3, 4, 5, 6, 7 ... 12  Następna strona
ROM [ROM][WIP][NAND] Omni 4.4.4
31
Staż: 75%
Avatar użytkownika
Dołączył(a): 2012-04-10, 13:46
Online: 3d 8h 50m
Posty: 112
Podziękowań: 16
Podziękował: 1
Model: LG G2
Operator: Play
Brązowy Puchar za osiągnięcia użytkownika
Napisane: 2014-08-09, 19:33 
mazi86, włącz moduł debugowania

_________________
end of begins.

AMD A8 5600K 4 x 3,6 - 3,9 GHz, 4 GB HyperX 1866, ATI RADEON 7560D


Zobacz profil Gadu-Gadu


ROM [Usunięte]
32
Ten post został usunięty przez mazi86 2014-08-10, 15:19.

ROM [ROM][WIP][NAND] Omni 4.4.4
33
Staż: 25%
Dołączył(a): 2012-03-30, 12:44
Online: 2d 10h 41m
Posty: 37
Model: S8500
Firmware: Bada
Operator: Orange
Napisane: 2014-08-10, 15:20 
moduł mam cały czas włączony i nawet w tej chwili mam tel podpięty przez kabel i ładuje go a i tak telefonu nie wykrywa



Zobacz profil


ROM [ROM][WIP][NAND] Omni 4.4.4
34
Staż: 0%
Dołączył(a): 2014-08-11, 21:45
Online: 1h 10m
Posty: 1
Napisane: 2014-08-11, 21:55 
Utknąłem w recovery .. wgrałem loaderem bootfiles i fota.. chce wybrac wczesniej skopiowany plik na karte pamieci z romem lecz w folderze sdcard nie pokazuje żadnych plików. W opcji mount również nie da się zaznaczyć Extrenal SD card..


Napisane: 11 sie 2014, o 21:04


TWRP nie widzi karty pamieci.... jakies pomysły?



Zobacz profil


ROM [ROM][WIP][NAND] Omni 4.4.4
35
Moderator
Avatar użytkownika
Dołączył(a): 2011-12-02, 21:10
Online: 26d 8h 34m
Posty: 717
Lokalizacja: Knurów
Podziękowań: 54
Podziękował: 32
Model: S8500
Firmware: Android 4.4.4 Galaxy
Operator: Play
Srebrny Puchar za osiągnięcia użytkownika Liczymy: Nagroda za napisanie w swoim poście pełnego tysiąca. Bada Moder: Specjalista od modyfikacji systemu bada. Andro Expert: Expert w dziedzinie instalowania i modyfikacji systemu Android.
Napisane: 2014-08-12, 00:57 
jaki rom?

-- 2014-08-11, 23:57 --

mazi86, wgraj tą fote co podałem i czerwoną + zielona słuchawke i zobacz czy zadziała

_________________
Pomoc w Sprawie wgrania Androida na Urządzenia Samsung S8500 oraz S8530 i całą serie Galaxy proszę pisać na pw na forum lub na gg 43096901


Zobacz profil Gadu-Gadu


ROM [ROM][WIP][NAND] Omni 4.4.4
36
Staż: 25%
Dołączył(a): 2012-03-30, 12:44
Online: 2d 10h 41m
Posty: 37
Model: S8500
Firmware: Bada
Operator: Orange
Napisane: 2014-08-12, 18:38 
wersję bady mam 2.0S8530Bold1 a turko cfv 8 chyba , to nie wiem na co teraz instalować samą fotę skoro mi telefonu nie wykrywa w win i na multiloaderze.



Zobacz profil


ROM [ROM][WIP][NAND] Omni 4.4.4
37
Staż: 75%
Avatar użytkownika
Dołączył(a): 2012-04-10, 13:46
Online: 3d 8h 50m
Posty: 112
Podziękowań: 16
Podziękował: 1
Model: LG G2
Operator: Play
Brązowy Puchar za osiągnięcia użytkownika
Napisane: 2014-08-13, 11:07 
mazi86, jak Ci telefonu nie wykrywa to jakim cudem chcesz wgrać fote?
Ogarnij sterowniki pod telefon potem wgrywaj

_________________
end of begins.

AMD A8 5600K 4 x 3,6 - 3,9 GHz, 4 GB HyperX 1866, ATI RADEON 7560D


Zobacz profil Gadu-Gadu


ROM [ROM][WIP][NAND] Omni 4.4.4
38
Staż: 25%
Dołączył(a): 2012-03-30, 12:44
Online: 2d 10h 41m
Posty: 37
Model: S8500
Firmware: Bada
Operator: Orange
Napisane: 2014-08-14, 12:38 
szukałem sterowników do usb i nawet pousuwalem te co były i dałem ściągnięte i dalej nic. Może mi ktoś powie co z tym faktem zrobić? bo nie mam pomysłu.



Zobacz profil


ROM [ROM][WIP][NAND] Omni 4.4.4
39
Staż: 0%
Dołączył(a): 2014-06-26, 15:11
Online: 4h 36m
Posty: 4
Podziękował: 1
Napisane: 2014-08-14, 14:16 
mazi86, Ja na 8.1 zrobiłem tak.Wyczyściłem kompa ze wszystkiego co ma w nazwie Samsung .Wyłączyłem kompa ,podłączyłem kablem telefon i włączyłem kompa.Windows sam znalazł co potrzeba ,i teraz jest dobrze.



Zobacz profil


ROM [ROM][WIP][NAND] Omni 4.4.4
40
Staż: 25%
Dołączył(a): 2012-03-30, 12:44
Online: 2d 10h 41m
Posty: 37
Model: S8500
Firmware: Bada
Operator: Orange
Napisane: 2014-08-15, 16:11 
zrobiłem tak jak mówiłeś i NIC się nie dzieje nawet po sprawdzeniu kompa wykrycia telefonu jest tak :
Problem podczas instalowania oprogramowania sterownika dla urządzenia ," System win napotkał błąd podczas próby zainstalowania go : samsung mobile usb composite device "
Odmowa dostępu. No i tyle pisze i nie wiem co robić już z tym.



Zobacz profil


Utwórz nowy temat Odpowiedz w temacie  [ Posty: 113 Poprzednia strona  1, 2, 3, 4, 5, 6, 7 ... 12  Następna strona
Wyświetl posty nie starsze niż:  Sortuj wg  


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Powered by phpBB © 2011 phpBB Group
Copyright © 2011 bada-WORLD.pl Wszelkie prawa zastrzeżone.
Kopiowanie lub rozpowszechnianie jakiejkolwiek części serwisu (grafiki czy tekstów) bez zgody właściciela jest całkowicie zabronione.
Nasi partnerzy: TizenOs.com.pl | gsmManiaK.pl | Smitebuild.pl | PaladinsDecks.pl
phpBB SEO
| Forum o systemie Tizen Forum TizenOs.com.pl
smite wymagania | smite download